UBCD4Win Forums: All posts by idjit1956

Jump to content

All posts by idjit1956

There have been 8 posts by idjit1956


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies error message
View Post
Sorry I've been a bit snowed under at work :( However in answer to your question , No , ...

Posted on Jul 03 2005 03:42 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
... shes drawn and quarted you steel. I live in New ...

Posted on May 29 2005 02:22 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
HHmmmmmmm thats not what i get but hey its seeing the ...

Posted on May 28 2005 12:27 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
hmmmmmmm now i get the error build process is stopped there ...

Posted on May 27 2005 03:49 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
Ok,My slipstreamed cd is 582 megs in size so i guess ...

Posted on May 27 2005 03:30 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
... or higher you must use sp1 or server 2003. same as ...

Posted on May 27 2005 01:22 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
Thanks for that I new it was some thing simple I ...

Posted on May 26 2005 06:31 PM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
No New Replies error message
View Post
... service pack 1 or server 2003 of windows. :wacko: huh ...

Posted on May 26 2005 04:47 AM by idjit1956

General Questions idjit1956 Icon
  • 13 Replies
  • 2,325 Views
Page 1 of 1