UBCD4Win Forums: All posts by guscpu

Jump to content

All posts by guscpu

There have been 10 posts by guscpu


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies ISO image size.. 0kb !!!!
View Post
Okay I can increase the ramdrive size by setting a higher ...

Posted on Apr 01 2009 01:37 PM by guscpu

General Questions guscpu Icon
  • 9 Replies
  • 487 Views
No New Replies ISO image size.. 0kb !!!!
View Post
Yup have gone into regedit but couldn't find the option to ...

Posted on Apr 01 2009 07:21 AM by guscpu

General Questions guscpu Icon
  • 9 Replies
  • 487 Views
No New Replies ISO image size.. 0kb !!!!
View Post
Sorry am new to this so you will have to spell ...

Posted on Mar 31 2009 07:01 PM by guscpu

General Questions guscpu Icon
  • 9 Replies
  • 487 Views
No New Replies ISO image size.. 0kb !!!!
View Post
... start another thread? Hilander: Did try a reboot but didn't work for ...

Posted on Mar 31 2009 02:55 PM by guscpu

General Questions guscpu Icon
  • 9 Replies
  • 487 Views
No New Replies ISO image size.. 0kb !!!!
View Post
Have run the builder successfully a few times but last night ...

Posted on Mar 31 2009 12:01 PM by guscpu

General Questions guscpu Icon
  • 9 Replies
  • 487 Views
No New Replies setupdd.sys could not be loaded
View Post
Yes sorry I meant UBCD4win, I am going to start another thread on this as its a different issue, thanks

Posted on Mar 31 2009 11:46 AM by guscpu

General Questions guscpu Icon
  • 7 Replies
  • 405 Views
No New Replies setupdd.sys could not be loaded
View Post
... I seem to be getting an image file which is ...

Posted on Mar 30 2009 04:19 PM by guscpu

General Questions guscpu Icon
  • 7 Replies
  • 405 Views
No New Replies setupdd.sys could not be loaded
View Post
I am sure I can find the log, but I tried ...

Posted on Mar 30 2009 12:03 PM by guscpu

General Questions guscpu Icon
  • 7 Replies
  • 405 Views
No New Replies updating of plugins
View Post
Every time I run the PE builder do I have to ...

Posted on Mar 25 2009 06:32 PM by guscpu

General Questions guscpu Icon
  • 0 Replies
  • 101 Views
No New Replies setupdd.sys could not be loaded
View Post
Hello everyone ;) I need a bit of help ...

Posted on Mar 25 2009 02:31 PM by guscpu

General Questions guscpu Icon
  • 7 Replies
  • 405 Views
Page 1 of 1