UBCD4Win Forums: All posts by vitomacdoc

Jump to content

All posts by vitomacdoc

There have been 5 posts by vitomacdoc


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies Just cannot build UBCD 2.55 correctly - HELP
Menus do not work
View Post
All seems to be fine. The solution is DO NOT CHOOSE the pebuilder folder as ...

Posted on Dec 07 2005 05:09 PM by vitomacdoc

General Questions vitomacdoc Icon
  • 3 Replies
  • 494 Views
No New Replies Just cannot build UBCD 2.55 correctly - HELP
Menus do not work
View Post
I may have solved my problem. I noticed in the video tutorial, the CUSTOM (include folders) ...

Posted on Dec 07 2005 04:04 PM by vitomacdoc

General Questions vitomacdoc Icon
  • 3 Replies
  • 494 Views
No New Replies Just cannot build UBCD 2.55 correctly - HELP
Menus do not work
View Post
... the menus still do not work when booted from the ...

Posted on Dec 07 2005 03:50 PM by vitomacdoc

General Questions vitomacdoc Icon
  • 3 Replies
  • 494 Views
No New Replies Menus won't work
menus won't work
View Post
... directory. All of the programs in WinUBCD make it to the ...

Posted on Aug 08 2004 10:05 PM by vitomacdoc

General Questions vitomacdoc Icon
  • 13 Replies
  • 1,821 Views
No New Replies Menus won't work
menus won't work
View Post
... it will boot, but most of the menus do not ...

Posted on Aug 06 2004 04:29 PM by vitomacdoc

General Questions vitomacdoc Icon
  • 13 Replies
  • 1,821 Views
Page 1 of 1