UBCD4Win Forums: All posts by Coolio10

Jump to content

All posts by Coolio10

There have been 28 posts by Coolio10


  • (2 Pages)
  • +
  • 1
  • 2
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies How You Access The CD Recovery Console Plugin?
View Post
Sorry for dis noob question but i want to make sure ...

Posted on Oct 26 2006 06:59 PM by Coolio10

General Questions Coolio10 Icon
  • 2 Replies
  • 645 Views
No New Replies UBCD/UBCD4WIN Combo with BCDW
View Post
... INSERT but want to add bcdw but dont know how ...

Posted on Apr 02 2006 10:44 AM by Coolio10

General Questions Coolio10 Icon
  • 1 Reply
  • 593 Views
Locked Topic A Guide at Creating a UBCD/UBCD4Win Combo CD
Per LittlBUGer's Instructions
View Post
... 3.4 " print " http://www.ultimatebootcd.com/ " print " " set textColor = color[white on red] print ...

Posted on Mar 26 2006 06:11 PM by Coolio10

General Questions LittlBUGer Icon
  • 186 Replies
  • 197,221 Views
Locked Topic A Guide at Creating a UBCD/UBCD4Win Combo CD
Per LittlBUGer's Instructions
View Post
I know this is a simple question but i cant get ...

Posted on Mar 25 2006 08:01 PM by Coolio10

General Questions LittlBUGer Icon
  • 186 Replies
  • 197,221 Views
No New Replies ERD Commadner 2005 Plugin
Anybody know one?
View Post
I just got ERD Commander 2005 and wanted to know if ...

Posted on Feb 06 2006 07:17 PM by Coolio10

Plugin Repository & Commercial software support Coolio10 Icon
  • 7 Replies
  • 6,614 Views
No New Replies Networking Problem
View Post
I included the original driver package but not the BTS Package.

Posted on Jan 23 2006 09:14 PM by Coolio10

General Questions Coolio10 Icon
  • 3 Replies
  • 858 Views
No New Replies Networking Problem
View Post
Everytime i try to start networking it fails and tells me ...

Posted on Jan 22 2006 07:26 PM by Coolio10

General Questions Coolio10 Icon
  • 3 Replies
  • 858 Views
No New Replies Remote Erunt Restore
View Post
My one and only drive letter is C: which is my ...

Posted on Jan 22 2006 05:39 PM by Coolio10

General Questions Coolio10 Icon
  • 6 Replies
  • 943 Views
No New Replies Remote Erunt Restore
View Post
I have read the erdnt readme and found this: I marked the ...

Posted on Jan 22 2006 10:20 AM by Coolio10

General Questions Coolio10 Icon
  • 6 Replies
  • 943 Views
No New Replies Remote Erunt Restore
View Post
If i create a erunt backup on my windows system and ...

Posted on Jan 12 2006 09:59 PM by Coolio10

General Questions Coolio10 Icon
  • 6 Replies
  • 943 Views
No New Replies Network Adapters
View Post
I meant do i leave them all enabled because by default ...

Posted on Nov 18 2005 09:24 PM by Coolio10

General Questions Coolio10 Icon
  • 5 Replies
  • 911 Views
No New Replies Network Adapters
View Post
Here is an image of my problem! http://tgc.byondspeed.com/Error.JPG

Posted on Nov 18 2005 05:55 PM by Coolio10

General Questions Coolio10 Icon
  • 5 Replies
  • 911 Views
No New Replies Network Adapters
View Post
Thanks, I have an question about erunt. When i used erunt it ...

Posted on Nov 18 2005 04:53 PM by Coolio10

General Questions Coolio10 Icon
  • 5 Replies
  • 911 Views
No New Replies Network Adapters
View Post
My networking isnt working. Every time it sets up the networking it ...

Posted on Nov 17 2005 08:10 PM by Coolio10

General Questions Coolio10 Icon
  • 5 Replies
  • 911 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
... the config tool. It has DHCP enabled Here is the network setup: Broadband ...

Posted on Nov 17 2005 04:34 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
Here is an image of mine in qemu. http://tgc.byondspeed.com/untitled.JPG Does that look right ...

Posted on Nov 16 2005 09:56 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
Thanks For Your Help! It Worked And I Now Have The CD!!!! ...

Posted on Nov 16 2005 09:26 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
I Will Just Add The TCPIP.sys From My System32 Directory And See What Happens.

Posted on Nov 16 2005 09:15 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
I Fixed All Those Problems Except One Which Is Mysterious! I am ...

Posted on Nov 16 2005 09:06 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
I finally finished until the builder is missing a ton of ...

Posted on Nov 16 2005 08:13 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
Thanks guys for the help! Now i just need to get XP files from somewhere.

Posted on Nov 16 2005 06:36 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
The links dont work for v1.6 -_-

Posted on Nov 16 2005 05:05 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
So What Do I Do? And if you have the v1.6 drivers can you give them to me please.

Posted on Nov 16 2005 04:12 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
It is 423MB and has 6019 files. Doesnt matter i tried it ...

Posted on Nov 16 2005 04:00 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
Hot Topic (No New) Beginner
I Need Help!
View Post
The config tool is not working, every time i download drivers it gets run-time errors.

Posted on Nov 15 2005 09:56 PM by Coolio10

General Questions Coolio10 Icon
  • 30 Replies
  • 4,564 Views
  • (2 Pages)
  • +
  • 1
  • 2