UBCD4Win Forums: All posts by jmasters

Jump to content

All posts by jmasters

There have been 14 posts by jmasters


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
... to work for the BTS drivers, or for the V1.6 ...

Posted on Nov 26 2005 04:18 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
I messed up... I meant drivers folder. Sorry about that. Good catch. As for source, I have ...

Posted on Nov 25 2005 01:00 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
No New Replies "Downgrading" XP install - UBCD help
Media Center downgrade to XP Pro
View Post
... not work with the BTS drivers out there at this ...

Posted on Nov 24 2005 07:41 PM by jmasters

General Questions jmasters Icon
  • 7 Replies
  • 1,036 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
I can wait. I hope you have better success getting your machine back ...

Posted on Nov 24 2005 06:48 PM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
I appreciate your taking time to help clarify these instructions. I'm not sure where I'm deviating from the build method ...

Posted on Nov 24 2005 04:50 PM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
The main autobuild plugin IS enabled. I'm trying again with all spyware/antivirus stuff disabled, as well ...

Posted on Nov 24 2005 04:13 PM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
I removed everything under my g:\pebuilder313 dir, reinstalled everything (even making ...

Posted on Nov 24 2005 02:45 PM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
Well, this is odd... my mouse glitched - I don't know if it did ...

Posted on Nov 24 2005 03:18 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
... started at Date: Wed 11/23/2005 Time: 23:58:36.70 ----------------------------------------- PEBuilderDir: ..\.. ...

Posted on Nov 24 2005 03:05 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
... page I found said something about having to uppercase files, ...

Posted on Nov 24 2005 02:50 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
No.... Am I supposed to? I didn't see the instructions ...

Posted on Nov 24 2005 02:27 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
No New Replies "Downgrading" XP install - UBCD help
Media Center downgrade to XP Pro
View Post
Mike, thank you for this potentially great lifesaving tip! I'm trying now to build a UBCD4Win ISO, but it's ...

Posted on Nov 24 2005 01:49 AM by jmasters

General Questions jmasters Icon
  • 7 Replies
  • 1,036 Views
Hot Topic (No New) bartpe builds ISO, but UBCD4Win doesn't
View Post
... plugins - I'm just keeping this basic by doing UBCD4Win ...

Posted on Nov 24 2005 12:09 AM by jmasters

General Questions jmasters Icon
  • 23 Replies
  • 2,790 Views
No New Replies "Downgrading" XP install - UBCD help
Media Center downgrade to XP Pro
View Post
... asked me to come in and resolve some virus issues, ...

Posted on Nov 22 2005 05:06 PM by jmasters

General Questions jmasters Icon
  • 7 Replies
  • 1,036 Views
Page 1 of 1