UBCD4Win Forums: All posts by ketilmm

Jump to content

All posts by ketilmm

There have been 9 posts by ketilmm


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies Mapping problem
Doesn't work anymore with SP2
View Post
Novell Client 4.90 20040617. Used client files 49sp2e.exe and 49psp2_pka.exe. (Lastest NwDskPe 2.7.8) Those worked for me. Hope this help you. Ketil M. M.

Posted on Oct 12 2004 08:54 AM by ketilmm

General Questions ketilmm Icon
  • 8 Replies
  • 1,330 Views
No New Replies Mapping problem
Doesn't work anymore with SP2
View Post
Thanks Jotnar. It was this plugin/patch that made the problem: "RPCSS Service Security ...

Posted on Oct 12 2004 01:22 AM by ketilmm

General Questions ketilmm Icon
  • 8 Replies
  • 1,330 Views
No New Replies Mapping problem
Doesn't work anymore with SP2
View Post
I's an earlier slipstreamed WinXp Pro CD to SP1 and now to SP2. Used -S:d:\sp2up (my i386 directory here) Ketil M. M.

Posted on Oct 11 2004 09:13 AM by ketilmm

General Questions ketilmm Icon
  • 8 Replies
  • 1,330 Views
No New Replies Mapping problem
Doesn't work anymore with SP2
View Post
Hello I've a problem with mapping shares with WinUBCD and SP2. When using ...

Posted on Oct 11 2004 08:01 AM by ketilmm

General Questions ketilmm Icon
  • 8 Replies
  • 1,330 Views
Hot Topic (No New) Updated Mass Storage Drivers
all you could want...really
View Post
Sorry I forgot these!! ; Promise SATAII150 SX8 Controller promise\s150sx8\S150sx8.sys=4,,1 ; Promise FastTrak S150 ...

Posted on Oct 09 2004 07:21 PM by ketilmm

Suggestions & Requests Jotnar Icon
  • 25 Replies
  • 5,346 Views
Hot Topic (No New) Updated Mass Storage Drivers
all you could want...really
View Post
There some fault in your drivers: 1. adaptec\dpti2o to adaptec\dpti20\ 2. [SetValue] "txtsetup.sif","SourceDisksFiles","hpt374.sys", "1,,,,,,_3,4,1" "txtsetup.sif","SCSI.Load","hpt374", ...

Posted on Oct 09 2004 09:47 AM by ketilmm

Suggestions & Requests Jotnar Icon
  • 25 Replies
  • 5,346 Views
No New Replies Novell Client Plugin update
Please add...
View Post
Tried with Win XP SP2 and Novell Client 49sp2e. Everything worked, but with SP1 still same problem. Ketil M. M.

Posted on Oct 09 2004 09:24 AM by ketilmm

Suggestions & Requests LittlBUGer Icon
  • 4 Replies
  • 742 Views
Hot Topic (No New) Novell Netware Client
Much needed for my work!!!
View Post
Hello I tried nwdskpe with Novell Client 49sp2e with patch 49psp2_pka and ...

Posted on Sep 14 2004 07:32 AM by ketilmm

Suggestions & Requests LittlBUGer Icon
  • 19 Replies
  • 1,705 Views
No New Replies Files missing in Your plugins
Some files missing
View Post
Hello Nice plugins you have made. Just tried them, but some programs doesn't ...

Posted on May 31 2004 07:23 AM by ketilmm

General Questions ketilmm Icon
  • 1 Reply
  • 830 Views
Page 1 of 1