UBCD4Win Forums: All posts by wrightrd

Jump to content

All posts by wrightrd

There have been 11 posts by wrightrd


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies Can't automap network drives
View Post
Try adding a colon : after the drive letter. Drive = j: See if that helps.

Posted on Dec 24 2007 10:11 PM by wrightrd

General Questions aba3k Icon
  • 6 Replies
  • 3,939 Views
No New Replies Am I missing something?
View Post
This may help explain about burning iso images to disk: http://www.petri.co.il/how_to_write_iso_files_to_cd.htm

Posted on Sep 21 2006 08:54 PM by wrightrd

General Questions ddhaff Icon
  • 10 Replies
  • 2,069 Views
Hot Topic (No New) New Boot Images?
View Post
From custom_bcdw.ini: \Images\trouble.ima ; Troubleshooter v6.5 ; ^ Example of floppy images using \Images\ttp3.img ; TuffTest ...

Posted on Jun 15 2006 04:10 PM by wrightrd

General Questions symtex Icon
  • 115 Replies
  • 18,388 Views
Hot Topic (No New) New Boot Images?
View Post
... luck with an image of Partition Magic v7.0 that I ...

Posted on Jun 15 2006 12:00 PM by wrightrd

General Questions symtex Icon
  • 115 Replies
  • 18,388 Views
Hot Topic (No New) RAID not seen
View Post
... made builds with the different possible combinations of the 3114 ...

Posted on Jun 14 2006 09:17 PM by wrightrd

Drivers wrightrd Icon
  • 26 Replies
  • 3,911 Views
Hot Topic (No New) RAID not seen
View Post
... my raid drive as a single drive but of size ...

Posted on Jun 12 2006 11:58 AM by wrightrd

Drivers wrightrd Icon
  • 26 Replies
  • 3,911 Views
Hot Topic (No New) RAID not seen
View Post
... copy the 3114_sataraid5 directory up one level to the SCSIAdapter ...

Posted on Jun 07 2006 02:21 PM by wrightrd

Drivers wrightrd Icon
  • 26 Replies
  • 3,911 Views
Locked Topic 3.0 PUBLIC Release Candidate!!
View Post
Wonderful to see! Works great on 4 out 5 hardware configs I've tested. The ...

Posted on Apr 10 2006 02:03 PM by wrightrd

General Questions SteelTrepid Icon
  • 174 Replies
  • 32,279 Views
Hot Topic (No New) RAID not seen
View Post
My apologies. Somehow I got the impression that v1.8 would be incorporated ...

Posted on Mar 23 2006 05:56 PM by wrightrd

Drivers wrightrd Icon
  • 26 Replies
  • 3,911 Views
Hot Topic (No New) RAID not seen
View Post
That worked. So for this solution, I would have to know what ...

Posted on Mar 23 2006 04:09 PM by wrightrd

Drivers wrightrd Icon
  • 26 Replies
  • 3,911 Views
Hot Topic (No New) RAID not seen
View Post
I'm running a system that has a Si3114 raid 10 setup. When I build my disk with the drivers in their ...

Posted on Mar 22 2006 12:29 PM by wrightrd

Drivers wrightrd Icon
  • 26 Replies
  • 3,911 Views
Page 1 of 1