UBCD4Win Forums: All posts by 119Trouble

Jump to content

All posts by 119Trouble

There have been 9 posts by 119Trouble


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
Unfortunately, people only come to places like this when they are ...

Posted on Feb 20 2007 08:11 AM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
No New Replies Prelogin: Error message
Expiration date message on CD Boot
View Post
dll has been moved to \UBCD4Win\plugin\!Critical\Config-PreLogon

Posted on Feb 19 2007 08:31 PM by 119Trouble

General Questions gwlouky Icon
  • 11 Replies
  • 12935 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
In fact I did not know there was a search button ...

Posted on Feb 19 2007 08:22 PM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
Burnt the CD - Good Booted the CD - Good PRELOGON EXPIRED - GOT NO FURTHER ???? - Not GOOD

Posted on Feb 19 2007 12:17 AM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
... in a directory inside the UBCD4win this also prevented successful ...

Posted on Feb 18 2007 11:54 PM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
thanx I'll try to night. It is New Years Day here in South Korea - things to do

Posted on Feb 17 2007 09:29 PM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
Yes DELL Inspiron 6400. I've had to reinstall xp 4 or 5 ...

Posted on Feb 17 2007 08:19 PM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
UBCD4WinV303.exe out of the box - changed nothing except path to XPCD data

Posted on Feb 17 2007 12:16 PM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Hot Topic (No New) HIVE(S)
FAILED BUILD ISO
View Post
TWO LOG FILES <SNIP> Removing existing hive files Loading: C:\UBCD4WIN\BARTPE\I386\SYSTEM32\setuphiv Error: loadKey() failed: <SNIP> Closing/saving the ...

Posted on Feb 17 2007 12:12 PM by 119Trouble

General Questions 119Trouble Icon
  • 16 Replies
  • 5817 Views
Page 1 of 1