UBCD4Win Forums: All posts by Willem

Jump to content

All posts by Willem

There have been 10 posts by Willem


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Thanks cdob, but do you perhaps have an answer to the other questions in my earlier message? Gr Willem

Posted on Jul 19 2007 04:52 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi Mike, next in my/our quest: 1) I found megasas.sys in the XPCD/i386 ...

Posted on Jul 05 2007 10:36 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi cdob, thanks. But I don't understand your suggestions. I'm afraid I'm ...

Posted on Jul 04 2007 04:21 PM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi Mike, thanks. But I am no whizzkid. So I do not ...

Posted on Jul 04 2007 04:15 PM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi, I did not change anything in the build, but I did ...

Posted on Jul 04 2007 03:33 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Thanks guys, I managed to build an .iso. I saw a warning passing ...

Posted on Jul 03 2007 04:16 PM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi Mike, thanks for the answer. I again tried running the 'dell-fix.cmd', ...

Posted on Jul 03 2007 03:59 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi MBarnes, Now I see I have some questions about de DELL/solution ...

Posted on Jul 02 2007 03:34 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi MBARNES, I followed the FAQ's procedure, but it still won't work. ...

Posted on Jul 02 2007 03:21 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Hot Topic (No New) Builder does not make .iso due to errors
View Post
Hi, I am trying to build an .iso but due to errors ...

Posted on Jun 25 2007 06:03 AM by Willem

General Questions Willem Icon
  • 18 Replies
  • 2,373 Views
Page 1 of 1