UBCD4Win Forums: All posts by SA-ITGuy

Jump to content

All posts by SA-ITGuy

There have been 9 posts by SA-ITGuy


Page 1 of 1
  1. Forums
  2. Calendar
  Topic Forum Started By Stats Last Post Info
No New Replies SATA not picking up on new UBCD ver
View Post
... 6 months ago) the CD would pick up SATA drives ...

Posted on Jul 26 2007 05:37 AM by SA-ITGuy

Bart's PE support SA-ITGuy Icon
  • 2 Replies
  • 1,283 Views
No New Replies AV7 Avwin.ini file settings to quarantine?
View Post
... removing automation from Free version) - this is called "interactive ...

Posted on Jul 18 2007 02:30 AM by SA-ITGuy

UBCD4Win software updates SA-ITGuy Icon
  • 2 Replies
  • 860 Views
No New Replies AV7 Avwin.ini file settings to quarantine?
View Post
Hi Guys, Always seems to be 1 last hurdle before my ...

Posted on Jul 17 2007 05:55 AM by SA-ITGuy

UBCD4Win software updates SA-ITGuy Icon
  • 2 Replies
  • 860 Views
No New Replies AV7 new version usage?
New AV7 doesn't work on UBCD?
View Post
... 100% but how do i now get it back into ...

Posted on Jul 12 2007 10:00 AM by SA-ITGuy

UBCD4Win software updates SA-ITGuy Icon
  • 2 Replies
  • 702 Views
Hot Topic (No New) AntiVir7 Personal plugin
for english and german versions
View Post
... to prompt me to select a path it wouldn't be ...

Posted on Jun 28 2007 06:26 AM by SA-ITGuy

Plugin Repository & Commercial software support Zharif Icon
  • 42 Replies
  • 30,928 Views
No New Replies UBCD application autostart on bootup! Please!
Please help - can't get app to autostart/run on startup
View Post
Hey, I actually just managed to get Av7 to boot! Very similar to the code offered by Bengt over ...

Posted on Jun 26 2007 08:00 AM by SA-ITGuy

Bart's PE support SA-ITGuy Icon
  • 6 Replies
  • 2,380 Views
No New Replies UBCD application autostart on bootup! Please!
Please help - can't get app to autostart/run on startup
View Post
Just an update, I tried deleting my Environment files (or rather ...

Posted on Jun 26 2007 03:27 AM by SA-ITGuy

Bart's PE support SA-ITGuy Icon
  • 6 Replies
  • 2,380 Views
No New Replies UBCD application autostart on bootup! Please!
Please help - can't get app to autostart/run on startup
View Post
... actually gone down both these routes before, neither with any ...

Posted on Jun 26 2007 02:38 AM by SA-ITGuy

Bart's PE support SA-ITGuy Icon
  • 6 Replies
  • 2,380 Views
No New Replies UBCD application autostart on bootup! Please!
Please help - can't get app to autostart/run on startup
View Post
... everywhere i've looked it will then have to have been ...

Posted on Jun 25 2007 09:14 AM by SA-ITGuy

Bart's PE support SA-ITGuy Icon
  • 6 Replies
  • 2,380 Views
Page 1 of 1