UBCD4Win Forums: bkles - Viewing Profile

Jump to content

bkles's Profile User Rating: -----

Reputation: 0 Neutral
Group:
Members
Active Posts:
3 (0.01 per day)
Most Active In:
AntiVirus False positives and Hash Check problems (3 posts)
Joined:
12-May 09
Profile Views:
257
Last Active:
User is offlineMay 13 2009 05:14 PM
Currently:
Offline
Icon   bkles has not set their status

Posts I've Made

  1. In Topic: BOOT on CD blue screen ?// AV

    Posted 12 May 2009

    View Post SteelTrepid, on May 12 2009, 11:31 AM, said:

    I think he's probably getting the 7 BSOD, bad hdd or driver. Since it's pretty new I would assume that the drivers needed for IDE or SATA are not in our build. He will probably need to add the drivers to his build.



    This what it looked like to me. I am not really sure where to add driver (folder too) ... I would have thought it would go here: C:\UBCD4Win\drivers\ Net

    I can try several drivers, but just looking to see if im working in the correct area.

    Thx
  2. In Topic: BOOT on CD blue screen ?// AV

    Posted 12 May 2009

    when i boot with the UBCD / standard plugins ---- It , mean's i built the CD using UBCD4WinBuilder.exe and UBCD4win PE builder v3.1.10a without making changes to the plugins.

    The basic BSOD stating Windows is shutting down (funny there is no windows, except what is on CD) with the refferance to to run chkdsk /f or may be a virus or remove any new hard drives.

    I do belive that issue may be is no drivers found that will run a Dell HS21 blade server.

    Just my thoughts.. as the CD :mellow:will boot a Dell 3650 server and see the drives -- NO BSODS

    Now if you have any ideas as to why UBCD4win may feel compelled to BSOD with no modification made feel free to respond!

My Information

Member Title:
Newbie
Age:
Age Unknown
Birthday:
Birthday Unknown
Gender:

Contact Information

E-mail:
Private