UBCD4Win Forums: WhiteZero - Viewing Profile

Jump to content

WhiteZero's Profile User Rating: -----

Reputation: 0 Neutral
Active Posts:
22 (0.01 per day)
Most Active In:
General Questions (9 posts)
03-July 05
Profile Views:
Last Active:
User is offlineJan 31 2010 07:55 PM
Icon   WhiteZero has not set their status

Topics I've Started

  1. Problem Updating Avira

    Posted 23 Dec 2009

    My update window states the following when trying to update:
    File Downloader - Version 1.08 (build 54.2)
    Downloads a file from a HTTP or a FTP server.
    Copyright (c) 2004-2006, NoŽl Danjou <[email protected]>
    Protocol: HTTP
    Method: GET
    Server: dl.antivir.de
    Port: 80
    AntiVirUp.zip: 26.0 MB downloaded.
    26.0 MB in 1 file(s) downloaded. 0 error(s).
    File Downloader - Version 1.08 (build 54.2)
    Downloads a file from a HTTP or a FTP server.
    Copyright (c) 2004-2006, NoŽl Danjou <[email protected]>
    Protocol: HTTP
    Method: GET
    Server: dl1.avgate.net
    Port: 80
    Cannot create destination file: The system cannot find the path specified. (3
    0 bytes in 1 file(s) downloaded. 1 error(s).
    Archive:  C:/UBCD4Win/plugin/AntiVirus/
      inflating: aebb.dll
      inflating: aecore.dll
      inflating: aeemu.dll
      inflating: aegen.dll
      inflating: aehelp.dll
      inflating: aeheur.dll
      inflating: aelidb.dat
      inflating: aeoffice.dll
      inflating: aepack.dll
      inflating: aerdl.dll
      inflating: aesbx.dll
      inflating: aescn.dll
      inflating: aescript.dll
      inflating: aeset.dat
      inflating: aevdf.dat
      inflating: aevdf.dll
      inflating: antivir0.vdf
      inflating: antivir1.vdf
      inflating: antivir2.vdf
      inflating: antivir3.vdf
      inflating: avewin32.dll
      inflating: avpack32.dll
      inflating: avrep.dll
      inflating: unacev2.dll
    Could Not Find C:\UBCD4Win\plugin\
    The file cannot be copied onto itself.
            0 file(s) copied.

    And naturally Avira is not updated. I've had this issue for quite a while now. Any suggestions?
  2. Build Hanging on a SetValue

    Posted 5 Sep 2007

    Posted Image

    My build hangs here and wont budge. Its not using more than 1% CPU, yet my PC is still slowed down a bit by the application. I've left it setting here for about 5min now and still nothing. Its pretty much locked up because the Stop button does not work and I have to kill the task to get rid of it.
    I've tried disabling the MassStorage plugin since thats what the previous line mentioned, but the build wont load, giving some kind of USB error.

    My download hashes currently and I've tried uninstalling and reinstalling UBCD4Win as well. The only thing I do to my plugins before trying to build is update the antivirus and antispyware apps.

    Any idea whats going on?

    EDIT: Nevermind. After another 5mintes the build finally kicked back in. Weird delay on that...
  3. Kaspersky On Demand?

    Posted 3 Jun 2006

    Is there anyway to run Kaspersky AntiVirus without having it's real time protection on and no running in the background at all? In other words, just open the app, scan for viruses, close the app.

    I hate having it run in real time protection mode, because it causes such a performance hit, so I just use AVG.
  4. Intel Pro/1000 CT?

    Posted 3 Jul 2005

    I looked through the list of network cards supported, and it looks like it supports just about every Intel card except the one I have, Intel Pro/1000 CT. I noticed that it DOSE support a few other Intel Pro/1000's, but not the CT.

    I was wondering if this will be added sometime in the future, or if there is a similar driver that supports my card anyway (such as the Pro/1000 [nothing after])?

My Information

Member Title:
Age Unknown
Birthday Unknown

Contact Information