Welcome Guest ( Log In | Register )

Personal Photo
Personal Statement
lmike6453 doesn't have a personal statement currently.
Personal Info
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
No Information
Joined: 8-December 07
Profile Views: 34*
Last Seen: Yesterday, 10:27 PM
Local Time: Apr 21 2008, 12:50 PM
41 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour




My Content
20 Apr 2008
I used joshua's ubcdtousb utility with customized parameters on the shell and i get a BSOD(stop error message) between the windows xp splash screen and the loading of the shell(where the timer starts, but before the wallpaper appears).
It only happens on Dells and I only tried 3 Dell desktops do far-GX270, GX280, and a dimension 4700.
So I then thought that it was because my ram drive size was set to 96MB so I made a CD bootable with the same BartPE folder-Identical...
The Cd booted fine so maybe something with the Dell BIOSs and "timing out" the USB bootable???
Let me know what you think and if I should relay this to Joshua...
20 Apr 2008
If i were to boot into UBCD4Win to run an antivirus or malware scan is there a way to load multiple registry hives? For example, a machine with an IDE HDD and a SATA HDD. When opening a program with runscanner it just detects the C: profiles, which of course is the IDE drive.
18 Apr 2008
Sometimes when I try to run an Anti-Spyware application within UBCD4Win I get an RunScanner error message displayed in a red dialog box...

Registry access error.
The IOCTL call made by the application program is not correct.

When I reboot and try again it works and this has been happening throughout all of the UBCD4Win 3.xx series randomly on machines I've been working on at work...
17 Apr 2008
Any way to remove the green stamp that's embedded in the wallpaper when booting into ubcd4win that displays system information?
17 Apr 2008
Hi I just downloaded the new UBCD4win and the downloaded file says it's UBCD4win 3.13 but the builder states it's 3.1.10a and when building i receive an error message saying it cannot find efsadu.ddl on my windows os disc...
so far i've tried xp home retail sp2
hp xp home sp2 recovery disk #406045-001
and then i tried black xp and it's on there
just giving you a heads up

oh yeah i downloaded it through pcinfo4u through www.ubcd4win.com
Last Visitors
lmike6453 has no visitors to display.

Other users have left no comments for lmike6453.

There are no friends to display.
Lo-Fi Version Time is now: 21st April 2008 - 11:50 AM